Infected with the CryptPHP PHP malware. Joomla, WordPress and Drupal themes and plug-ins

CryptoPHP is a threat that uses backdoored Joomla, WordPress andn Drupal themes and plug-ins to compromise webservers on a large scale. More information about this threat can be found on the referenced link below. Fox-IT: CryptoPHP - Analysis of a hidden threat inside popular content management systems Attackers Using Compromised Web Plug-Ins ... Read More »

27th Feb 2015